How to install make?

Ryan Schmidt ryandesign at
Sat Oct 3 16:01:21 PDT 2009

On Oct 3, 2009, at 16:06, Peng Yu wrote:

> I only found Xcode 3.2 Download.
> "Xcode 3.2 is the developer tool set for Mac OS X 10.6 Snow Leopard.
> It includes Xcode, Interface Builder, Instruments, Dashcode, and the
> rest of the developer tools."
> But OS is Mac OS X 10.5. I download Xcode 3.2, which can not be
> installed on my Mac machine. Would you please point where I can
> download X Code my OS?

The links are here:

More information about the macports-users mailing list