Install error of postgres84 + leopard

Abram Gillespie abe.gillespie.lists at
Fri Oct 9 11:19:34 PDT 2009

I'm getting this:

configure: error: library 'ossp-uuid' or 'uuid' is required for OSSP-UUID

I found something to try within the comments of this post:
(look for njakobsen)

But after doing so I was still getting the same thing.

Any ideas?


More information about the macports-users mailing list