Installing old version of a port

Ludwig im.not.using.any.numbers at
Fri Oct 9 21:54:05 PDT 2009

I'm trying to figure out how to install an outdated version of a port
and having not much luck.  Is there a simple way of installing, for
instance, rdiff-backup-devel @1.1.5?  I've found the portfile for it but
I'm not sure what to do with it.


More information about the macports-users mailing list