Output buffer too small in latest lame 3.98.2

Maximilian Nickel mnick at macports.org
Tue Oct 13 16:02:36 PDT 2009

On Wed, Oct 14, 2009 at 12:11 AM, Steve Hellyer <phasetwo at mac.com> wrote:

> So wondering if it possible to ask for an older version.  I have uninstalled
> ffmpeg and lame and tried to install lame 3.97 using
> sudo port install lame at 3.97
> but I am still getting the 3.98.2 version from MacPorts using above method.

Please see http://trac.macports.org/wiki/howto/InstallingOlderPort for
how to install an older version of a port

More information about the macports-users mailing list