[MacRuby-devel] [MacRuby] #372: Error while requiring rss module

MacRuby ruby-noreply at macosforge.org
Sun Jan 31 19:52:44 PST 2010


#372: Error while requiring rss module
-------------------------------------+--------------------------------------
 Reporter:  dmlary@…                 |        Owner:  lsansonetti@…        
     Type:  defect                   |       Status:  closed               
 Priority:  minor                    |    Milestone:  MacRuby 0.5          
Component:  MacRuby                  |   Resolution:  fixed                
 Keywords:  rss, macruby 0.5 beta 1  |  
-------------------------------------+--------------------------------------
Changes (by lsansonetti@…):

  * status:  new => closed
  * resolution:  => fixed


Comment:

 Thanks for the feedback, closing.

-- 
Ticket URL: <http://www.macruby.org/trac/ticket/372#comment:2>
MacRuby <http://macruby.org/>



More information about the MacRuby-devel mailing list