Keep the MySQL 5.0.x branche installed

FlyLM [ML] at
Mon Oct 26 06:26:37 PDT 2009


I notice that macports wants to update MySQL 5.0.x to 5.1.40. I wonder
if developers have planned a way to keep the install of the MySQL
5.0.x possible (a port named mysql50 ???) ? I would like to stay as
near as the configuration my production host.


More information about the macports-users mailing list